DOKUMANISTAN.COM
|| İÇERİK

Öğrenciler Seçimde Oy Kullanma Kontrolü

Soru Cevap Bölümü
|| İÇERİK

MELEK sordu

Excel Soruları

Aşağıdaki doğum tarihlerine sahip öğrencilerimiz seçimlerde oy kullanabilir mi?

Seçim Tarihi : 21.6.2021

Oy Kullanabilir / Oy Kullanamaz

 

AD SOYADDOĞUM TARİHİYAŞToplam Seçmen Sayısı
BULUT YILDIRIM9.01.2005
ÇİĞDEM ÇANKAYA26.04.2009
ECEM ÖZTRÜK15.09.1976
AHMET AKIN28.05.1979
ALİ ŞEKER13.12.1999
AYŞENUR ÖZDEMİR23.05.2012
BETÜL ÇİÇEK7.08.20033
BUĞÇE COŞGUN2.11.1991
BUSE KARAAĞAÇ2.05.1971
CEREN ÇINAR11.11.2006
ÇAĞLAR SAĞ11.12.2006
ÇAĞRI İNCESU21.06.1952
EMİNE KAYIŞ22.04.1973
EMRE ACAR19.02.2002
ENES YILMAZ20.05.1978
ERCAN ŞENOL26.05.1999
ERHAN ÇINAR7.10.2007
ESRA KILIÇ7.11.2005
FATMA ÖZALAN7.12.2009
FERDA KARAKUŞ7.01.2003
FEYZA ALBAYRAK7.02.2006

 

Excel Cevapları

Merhabalar

Aşağıdaki formülü kullanabilirsiniz.

=EĞER(ETARİHLİ(C2;BUGÜN();”y”)>18;”Oy Kullanabilir”;”Oy Kullanamaz”)

Mustafa ÇETİN
Mustafa ÇETİN

Yorumlar - Öğrenciler Seçimde Oy Kullanma Kontrolü için

Yorum bırakın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

This site uses Akismet to reduce spam. Learn how your comment data is processed.