0 oy
13 gösterim
Merhaba 5 basamaklı sayıları sıralamak isterken basamak sayılarını dikkate alarak sıralayan excel...
  • Hüseyin sordu 5 gün önce
  • son aktivite 5 gün önce
0 oy
37 gösterim
A1 B1 C1 D1 E1 F1 G1 H1 X1 X1 X1 X2 X2 X2 X3 X3 X3 X4 X4 X5...
  • ÇAĞATAY sordu 2 hafta önce
  • son aktivite 2 hafta önce
0 oy
46 gösterim
Merhaba Hocam; ben excelde  – işareti koyduğum hücreleri kırmızıya boyamaya çalışıyorum bun...
  • Adem Özer sordu 3 hafta önce
  • son aktivite 3 hafta önce
0 oy
59 gösterim
Sayın Mustafa bey, Aşağıdaki örnekte görüldüğü üzere, sayfa1 altında MR kodu ile başlayan ve altl...
  • Bilal sordu 3 hafta önce
  • son aktivite 3 hafta önce
0 oy
102 gösterim
Hocam Merhabalar ; Benim sorunum 2 farklı excel çalışma kitabıyla , sorun şu ki ben bu iki dosyay...
  • Oğuzhan KÖSE sordu 1 ay önce
  • son aktivite 1 ay önce
0 oy
71 gösterim
Merhaba Matbaada broşür hesaplamada kullanılmak üzere bir excel tablosu hazırlıyorum. Bir noktada...
  • sami sordu 1 ay önce
  • son aktivite 1 ay önce
0 oy
165 gösterim
Mustafa Bey Merhaba, Misal; 04.12.2019 tarihini dikkate aldığımızda. =EĞER(VE(BUGÜN()>=”...
  • İBRAHİM MANAVOĞLU sordu 1 ay önce
  • son aktivite 1 ay önce
0 oy
161 gösterim
Merhaba, ben tez çalışmam için gireceğim veriler altışarlı şekilde artması gerekiyor bunu Excel d...
  • Özgür sordu 2 ay önce
  • son aktivite 2 ay önce
1 oy
118 gösterim
  A B C D   Ürün Ürün fiyatı 1 Elma 15 2 Armut 13 3 Kiraz 17 4 Elma 21 5...
  • Yilmaz sordu 2 ay önce
  • son aktivite 2 ay önce
0 oy
160 gösterim
Mustafa bey merhaba, İzninizle size bir sorum olacak. Excel sayfasında mutlak başvuru uzun formül...
  • Ali BEYAZ sordu 2 ay önce
  • son aktivite 2 ay önce
0 oy
125 gösterim
Örneğin hücrede bulunan 14,89 sayısını 14,8 veya 2,34 sayısını 2,3 gibi virgülden sonra tek basam...
  • Ekrem Keser sordu 2 ay önce
  • son aktivite 2 ay önce
1 oy
182 gösterim
Merhaba bir soru sormak istiyorum size, Excel sayfasında örneğin A1 ile E1 hücrelerindeki değerle...
  • gertanalbayrak sordu 2 ay önce
  • son aktivite 2 ay önce
0 oy
177 gösterim
İyi günler. Birden fazla sayfası olan bir Excel çalışma kitabında, sayfalar arası otomatik geçişi...
  • tamer sordu 2 ay önce
  • son aktivite 2 ay önce
1 oy
248 gösterim
Arkadaşlar selam. İNDİS formülü ile belirli aralıklarda arama yapabiliyorum.. (Örneğin : =İNDİS(B...
  • ŞERİF ALİ ŞENSAZLI sordu 3 ay önce
  • son aktivite 2 ay önce
0 oy
150 gösterim
Merhaba Sizden bir konu hakkında yardım talep edecektim. Zaman ayırıp bakabilirseniz çok memnun o...
  • Murat sordu 3 ay önce
  • son aktivite 2 ay önce
0 oy
223 gösterim
Merhaba, Öncelikle siteniz çok güzel, emeğinize sağlık. Excelde verilerim arasında çok sayıda 123...
  • Mustafa Yıldırım sordu 4 ay önce
  • son aktivite 2 ay önce
1 oy
335 gösterim
Merhaba, =YADA($N5:$N32=0;$N5:$N32=”” ) iki formülü tek tek uygularsam oluyor tek sef...
  • Sander ÜNALAN sordu 4 ay önce
  • son aktivite 4 ay önce
0 oy
209 gösterim
Merhaba Aşağıda belirttiğim sayılardan yan yana satır yapmak istemekteyim. Kopya ile excelle yapı...
  • Engin EYES sordu 4 ay önce
  • son aktivite 4 ay önce
0 oy
234 gösterim
İyi günler. Ben Excel de sayıya, hücre biçimlendirme yöntemiyle € simgesini sayının sağında kalac...
  • Emine KOCAMAZ sordu 4 ay önce
  • son aktivite 2 ay önce
19 sonuç gösteriliyor