1 oy
22 gösterim
  A B C D   Ürün Ürün fiyatı 1 Elma 15 2 Armut 13 3 Kiraz 17 4 Elma 21 5...
  • Yilmaz sordu 1 hafta önce
  • son aktivite 3 gün önce
0 oy
41 gösterim
Mustafa bey merhaba, İzninizle size bir sorum olacak. Excel sayfasında mutlak başvuru uzun formül...
  • Ali BEYAZ sordu 2 hafta önce
  • son aktivite 2 hafta önce
0 oy
39 gösterim
Örneğin hücrede bulunan 14,89 sayısını 14,8 veya 2,34 sayısını 2,3 gibi virgülden sonra tek basam...
  • Ekrem Keser sordu 2 hafta önce
  • son aktivite 2 hafta önce
1 oy
76 gösterim
Merhaba bir soru sormak istiyorum size, Excel sayfasında örneğin A1 ile E1 hücrelerindeki değerle...
  • gertanalbayrak sordu 4 hafta önce
  • son aktivite 4 hafta önce
0 oy
55 gösterim
İyi günler. Birden fazla sayfası olan bir Excel çalışma kitabında, sayfalar arası otomatik geçişi...
  • tamer sordu 4 hafta önce
  • son aktivite 4 hafta önce
1 oy
79 gösterim
Arkadaşlar selam. İNDİS formülü ile belirli aralıklarda arama yapabiliyorum.. (Örneğin : =İNDİS(B...
  • ŞERİF ALİ ŞENSAZLI sordu 1 ay önce
  • son aktivite 4 hafta önce
0 oy
70 gösterim
Merhaba Sizden bir konu hakkında yardım talep edecektim. Zaman ayırıp bakabilirseniz çok memnun o...
  • Murat sordu 2 ay önce
  • son aktivite 4 hafta önce
0 oy
135 gösterim
Merhaba, Öncelikle siteniz çok güzel, emeğinize sağlık. Excelde verilerim arasında çok sayıda 123...
  • Mustafa Yıldırım sordu 2 ay önce
  • son aktivite 4 hafta önce
1 oy
180 gösterim
Merhaba, =YADA($N5:$N32=0;$N5:$N32=”” ) iki formülü tek tek uygularsam oluyor tek sef...
  • Sander ÜNALAN sordu 2 ay önce
  • son aktivite 2 ay önce
0 oy
143 gösterim
Merhaba Aşağıda belirttiğim sayılardan yan yana satır yapmak istemekteyim. Kopya ile excelle yapı...
  • Engin EYES sordu 2 ay önce
  • son aktivite 2 ay önce
0 oy
138 gösterim
İyi günler. Ben Excel de sayıya, hücre biçimlendirme yöntemiyle € simgesini sayının sağında kalac...
  • Emine KOCAMAZ sordu 2 ay önce
  • son aktivite 4 hafta önce
11 sonuç gösteriliyor