DOKUMANISTAN.COM
|| İÇERİK

Kritere Göre Toplama İşlemi

Soru Cevap Bölümü
|| İÇERİK

ADEM sordu

Excel Soruları

 

Kolay gelsin Excel de 1.sayfada C sütün da 14240 diye başlayan kodların E sütun da adetleri var. Aylık olarak c sütun da 14240 kodu altında ayrı ayrı sıralarda 10 yada daha fazla yerde 14240 kodu altında E sütundaki adetleri ben bunları başka bir sayfada A sütununa 14240 yazdığımda c sütunda toplam adet görebilir miyim

Teşekkürler

Excel Cevapları

Merhabalar;

Belirttiğiniz anlatıma göre aşağıdaki şekilde veriler sanırım anlattığınız şekilde. Bu işlemi ETOPLA Fonksiyonu ile yapabilirsiniz.

=ETOPLA(C2:C29;14240;E2:E29)
Bu formülü yazarak ister aynı sayfada isterseniz başka  bir sayfada 14240 değerinin kriterlerine uyan değerleri otomatik toplayabilirsiniz.

Mustafa ÇETİN
Mustafa ÇETİN

Yorumlar - Kritere Göre Toplama İşlemi için

Yorum bırakın

E-posta hesabınız yayımlanmayacak.

This site uses Akismet to reduce spam. Learn how your comment data is processed.