Excel Seviye Tespit Formu

=TOPLA(A1:A3;A7) formülünün açılımı nedir

Aşağıdaki resmin ismi nedir?

Aşağıda gördüğünüz komutun görevi nedir?

Bir hücreye bilgi veya formül girerken formül çubuğunda beliren aşağıdaki butonların sırası ile görevleri nedir?

Aşağıdaki simgenin anlamı nedir?

Aşağıdaki resmin ismi nedir?

Aşağıdaki fonksiyonlardan hangisi tarih ve saati verir?

Aşağıdakilerden hangisi B5 hücresinin değerini getirir (kopyalar)?

Aşağıda gördüğünüz komutun görevi nedir ?

=AŞAĞIYUVARLA(23,451;1) sonucu nedir?