DOKUMANISTAN.COM

Soru Sor

DOKUMANISTAN > Soru Sor
0
0

Merhabalar,
Excelde formül oluşturmaya çalışıyorum ama oluşturamadım yardımcı olur musunuz?

(A1=8 ve A2= M ve A3=80×180 ise 100, A1=8 ve A2= M ve A3=90×190 ise 110, A1=8 ve A2= M ve A3=100×200 ise 125, A1=10 ve A2= M ve A3=80×180 ise 150)

A1,A2,A3 satırlarını kendim gireceğim. Bana sonraki sayıyı vermesini istiyorum.

Teşekkür eder kolaylıklar dilerim.

  • Yorum yapabilmek için yapmanız gerekli
0
0

Merhaba,

Cevap geciktiği için üzgünüm.

=EĞER(VE(A1=8;A2="M";A3="80X180");100;EĞER(VE(A1=8;A2="M";A3="90X190");110;EĞER(VE(A1=8;A2="M";A3="100X200");125;EĞER(VE(A1=10;A2="M";A3="80X180");125;"Yanlış Değer"))))

  • Yorum yapabilmek için yapmanız gerekli
1 sonuç gösteriliyor
Cevabınız
İsim*
E-mail*
Mustafa ÇETİN
Mustafa ÇETİN
Office Eğitmeni