Kategori: Fonksiyonlar - Formüller

Soru Cevap Bölümü
DOKUMANISTAN > Kategori: Fonksiyonlar - Formüller

Excel Soru Cevap Bölümünde Sorulan Sorularda Fonksiyonlar – Formüller Kategorisinin içeriği bulunmaktadır.

0 oy
94 gösterim
beli satırlarda adresler var ; YAVUZ SELİM MAH. 1 SK. NO: 1 İÇ KAPI NO: 1 ASYA MAH. 1 SK. NO: 1 İ...
  • Erhan sordu 1 ay önce
  • son aktivite 1 ay önce
0 oy
122 gösterim
Merhabalar, Excelde formül oluşturmaya çalışıyorum ama oluşturamadım yardımcı olur musunuz? (A1=8...
  • SEYFEDDİN sordu 3 ay önce
  • son aktivite 3 ay önce
0 oy
105 gösterim
Mustafa Bey Merhabalar, Excel yapmakta olduğum bir raporda bölge isimleri düzensiz çıkmaktadır. Ö...
  • AYHAN KARAKULLUKÇU sordu 4 ay önce
  • son aktivite 4 ay önce
0 oy
158 gösterim
Örneğin: 33 sayısını 33:00 olarak saat formatında nasıl gösterebilirim? Kolay gelsin.
  • Davut sordu 4 ay önce
  • son aktivite 4 ay önce
0 oy
155 gösterim
hocam aşağıdaki ifadeyi tek satırda formülleyebilirmisiniz. teşekkürler 16,57>A1>12,30...
  • metin purutçuoğlu sordu 5 ay önce
  • son aktivite 4 ay önce
0 oy
346 gösterim
Selam üstad bana gönderdiğiniz örnek ışık tuttu teşekkürler. Fakat sizin örnekte şöyle anladım; İ...
  • ERGÜL sordu 6 ay önce
  • son aktivite 6 ay önce
0 oy
263 gösterim
Merhaba; Excelde bir stok takip programı yapmak istiyorum. Bir makine çıkışı yaptığımda makinede ...
  • SEYİT sordu 6 ay önce
  • son aktivite 6 ay önce
0 oy
409 gösterim
Merhaba. Özet olarak A1 : Ali, B1: 10,  A2:Cem, B2:17,  A3:Muzaffer, B3:77  iskontolarını verdik....
  • Erdem yılmaz sordu 8 ay önce
  • son aktivite 8 ay önce
0 oy
483 gösterim
  Yukarıda yazdığım formül sonucu 0 yerine boş kalması için formülde bir düzeltme yapı...
  • Ali BEYAZ sordu 9 ay önce
  • son aktivite 9 ay önce
0 oy
510 gösterim
Merhabalar, İsmim Hakan Zıvalı. Uludağ Veteriner Kliniği’nden sizlere ulaşıyorum. Kliniğim ...
  • Hakan Zıvalı sordu 9 ay önce
  • son aktivite 7 ay önce
0 oy
542 gösterim
Merhaba, Tarih dizini bir sütun içerisinde, dünkü tarihi bulup o tarihin bulunduğu satırdaki bir ...
  • Yücel Tekin sordu 9 ay önce
  • son aktivite 8 ay önce
0 oy
504 gösterim
Excel de Düşeyara seçeneğinde metini bulup metini eklemesini istiyorum ama yapamadım etrafımda ki...
  • TUNCER ETYEMEZ sordu 9 ay önce
  • son aktivite 9 ay önce
0 oy
657 gösterim
Merhaba, Excel’de Farklı sayfalardaki X hücrelerin toplamını almak istiyorum. Örnek: Sayfa ...
  • Mücahit sordu 9 ay önce
  • son aktivite 8 ay önce
0 oy
600 gösterim
Merhabalar; Bir sorum olacaktı; A2 hücresinde; C:\deneme\alt\yeni\lazım\şimdi\Zeki Müren.mp3 dosy...
  • Mehmet KARAKAŞ sordu 9 ay önce
  • son aktivite 8 ay önce
0 oy
591 gösterim
Mustafa bey öncelikler Merhaba, Kendimce stok takibi amaçlı bir Excel çalışması oluşturdum, amacı...
  • Mesut KABA sordu 10 ay önce
  • son aktivite 9 ay önce
0 oy
768 gösterim
Merhaba Matbaada broşür hesaplamada kullanılmak üzere bir excel tablosu hazırlıyorum. Bir noktada...
  • sami sordu 1 sene önce
  • son aktivite 8 ay önce
0 oy
997 gösterim
Mustafa Bey Merhaba, Misal; 04.12.2019 tarihini dikkate aldığımızda. =EĞER(VE(BUGÜN()>=”...
  • İBRAHİM MANAVOĞLU sordu 1 sene önce
  • son aktivite 1 sene önce
0 oy
851 gösterim
Örneğin hücrede bulunan 14,89 sayısını 14,8 veya 2,34 sayısını 2,3 gibi virgülden sonra tek basam...
  • Ekrem Keser sordu 1 sene önce
  • son aktivite 9 ay önce
1 oy
988 gösterim
Merhaba bir soru sormak istiyorum size, Excel sayfasında örneğin A1 ile E1 hücrelerindeki değerle...
  • gertanalbayrak sordu 1 sene önce
  • son aktivite 9 ay önce
1 oy
1k gösterim
Arkadaşlar selam. İNDİS formülü ile belirli aralıklarda arama yapabiliyorum.. (Örneğin : =İNDİS(B...
  • ŞERİF ALİ ŞENSAZLI sordu 1 sene önce
  • son aktivite 8 ay önce
1 - 20 arası 21 sonuçlar gösteriliyor
Mustafa ÇETİN
Mustafa ÇETİN
Office Eğitmeni