DOKUMANISTAN

Uzman Expert Seviyede Excel Testi

0%

1 / 13

1.

Yukardaki şekilde görüldüğü gibi A1 hücresine 20200125 değeri girilmiştir. B1 hücresine yazılan =BİRLEŞTİR(SAĞDAN(A1;2);"/";PARÇAAL(A1;5;2);"/";SOLDAN(A1;4)) formülünün sonucu aşağıdakilerden hangisidir.

 

 

2 / 13

2. =BİRLEŞTİR(SAĞDAN(DOKUMAN");"2";SOLDAN("İSTAN";2)) formülü aşağıdakilerden hangisini üretir?

3 / 13

3. Excel'de oluşturulmuş aşağıdaki tabloda

D1 hücresinde yazılacak =MAK(A1;B1:C2) formülü sonrası D1 hücresinde görülecek yazı/değer hangisidir.

 

4 / 13

4.

Yukardaki tabloya göre =DÜŞEYARA("x04";A2;C6;2;YANLIŞ) fonksiyonu aşağıdaki değerlerden hangisini döndürür?

5 / 13

5.

Yukardaki şekilde E2 hücresine =BAĞ_DEĞ_DOLU_SAY(A1:C3) formülü yazılmıştır. Enter tuşuna basıldğıında E2 hücresinde aşağıdakilerden hangisi görülür?

6 / 13

6. Düzen - Doldur - Seriler - Doğrusal ilk değer 8 adım değeri = 3 ise serinin görüntüsü nedir?

7 / 13

7. =EĞER(SAĞDAN(C2;1)=".";C2;C2&".") işleminin yaptığı iş aşağıdakilerden hangisidir?

8 / 13

8.

=EĞERSAY(B3:E6;"<="&30) formülünün sonucu aşağıdakilerden hangisidir?

9 / 13

9.

Yukardaki tabloya göre =TOPLA(MİN(A1:B2);MAK(C2;D1)) fonksiyonu ile elde edilecek değer, aşağıdakilerden hangisidir?

10 / 13

10. A1 hücresindeki değerin 40'a eşit veya büyük, 80'e eşit veya küçük olması durumunda "UYGUN", aksi durumda "DEĞİL" yazmayı sağlayan formül, aşağıdakilerden hangisinde doğru olarak verilmiştir?

11 / 13

11. =EĞERSAY(A1:A10"<50") komutunun işlevi, aşağıdakilerden hangisinde doğru olarak açıklanmıştır.

12 / 13

12. =EĞER(EHATALIYSA(A1/A2);"-";A1/A2) işleminin yaptığı iş aşağıdakilerden hangisidir.

13 / 13

13. =DÜŞEYARA(C2;Liste>$B$3;$C$16;2;YANLIŞ)

Yukardaki formüle göre aşağıdakilerden hangisi yanlıştır.

Puanınız

Ortalama puan şöyledir 72%

0%