DOKUMANISTAN

İleri Advanced Seviyede Excel Testi

0%

Excel

1 / 29

1.

Yukardaki Excel tablosuna göre =BAĞ_DEĞ_SAY(A1:C6) formülünün sonucu aşağıdakilerden hangisidir?

2 / 29

2.

Yukardaki şekilde C1 hücresinde #DEĞER! hatasının görüntülenme aşağıdakilerden hangisidir?

 

3 / 29

3.

Yukardaki tabloda E1 hücresi aktif durumda iken formül satırında hücre içerisinde bulunan değer görülmektedir. Hücrenin içinde 3121112233 değeri varken görüntünün (312) 111-2233 şeklinde çıkmasını sağlamak için Hücre Biçimlendirme seçeneklerinden aşağıdakilerden hangisi yapılmıştır?

4 / 29

4.

İllere göre yıllık yağış toplamlarını gösteren pasta grafiği çizilmek istenirse, aşağıdaki hücre aralıklarının hangisi seçilmelidir?

5 / 29

5. Bir sütunda bulunan sayısal verilerden istenilen koşula uyanların toplamını bulmak için aşağıdaki fonksiyonlardan hangisi kullanılmalıdır?

6 / 29

6. Seçili bir tablonun en sol sütununda bir değeri arayarak, bulursa istenilen sütundaki karşılığını döndüren formül aşağıdakilerden hangisidir.

7 / 29

7. =BAĞ_DEĞ_SAY("ALİ") ifadesinin sonucu nedir?

8 / 29

8.

Yukardaki tabloda B6 hücresine =EĞERSAY(A1:B5:"X") formülü yazılırsa işlem sonucu ne olur?

9 / 29

9.

Yukardaki tabloda B1 hücresini B3 hücresine kopyalarsak aşağıdaki sonuçlardan hangisi elde ederiz?

10 / 29

10.

A sütunundaki en büyük değerin C6 hücresindeki sayıyla toplamını veren formül aşağıdakilerden hangisidir?

11 / 29

11. #DEĞER? Hatasının anlamı aşağıdakilerden hangisidir?

12 / 29

12.

Yukardaki tabloda 7 sayısı ile 2 sayısının çarpımını veren formül aşağıdakilerden hangisidir?

13 / 29

13.

=EĞER(D1>90;"BAŞARILI";"BAŞARISIZ") fonksiyonunda BAŞARILI yazabilmesi için D1 kaç olmalıdır.

14 / 29

14. =TAMSAYI(13,76) fonksiyonu sonucunda hangi değer üretilir?

15 / 29

15.

Yukardaki şekilde seçili durumdaki hücre adreslerini aşağıdaki maddelerden hangisinde doğru olarak verilmiştir.

16 / 29

16. =EĞER(E4>70;"Geçti";"Kaldı")  işleminin açıklaması aşağıdakilerden hangisidir?

17 / 29

17. Excel çalışma sayfasında Ctrl + End hangi işlemi gerçekleştirilir?

18 / 29

18. I. Ctrl + PageDown : Bir sonraki sayfaya geç

II. Ctrl + End : Tanımlı en son

III. Ctrl + Alt + OK : Bulunan hücrelerin altındaki sütuna en son dolu/ ilk dolu hücreye git

IV. Ctrl + Home : Tablonun ilk dolu hücresine git.

Yukardaki Excel kısayollarının hangisi yanlıştır.

19 / 29

19. =UZUNLUK("Dokumanistan bir Excel Sitesidir") fonksiyonunun sonucu nedir?

20 / 29

20. yandaki simge, aşağıdaki işlemlerden hangisine aittir.

21 / 29

21. Aşağıdaki hangi şıkta hücre aralığı doğru olarak belirtilmiştir.

22 / 29

22.

=YATAYARA("Yaz";A2:F7;6;YANLIŞ) formülünün sonucu, aşağıdakilerden hangisidir?

23 / 29

23. A5 hücresindeki 250 rakamının %25'ini bulan formül aşağıdaki seçeneklerden hangisinde doğru olarak verilmiştir.

24 / 29

24.

A1:D4 arasındaki tablonun, şekilde okla gösterildiği gibi satılarların sütun, sütunların satır olarak değiştirilmesi isteniyor. Bunun için aşağıdaki işlemlerden hangisi yapılmalıdır?

25 / 29

25. =PARÇAAL("Dokümanistan";5;3) işleminin sonucu aşağıdakilerden hangisidir?

26 / 29

26. A sütunundan hücreleri B1 mutlak adresi ile çarpmak istiyorsak, C1 hücresine yazmanız gereken formül aşağıdakilerden hangisidir?

27 / 29

27. =TOPLA(A1:A3;A7) formülünün açılımı nedir?

28 / 29

28.

Yukardaki işlemin sonucu aşağıdakilerden hangisidir?

29 / 29

29. =BUL(" ";"Excel Eğitimi") fonksiyonu aşağıdaki değerlerden hangisini döndürür?

Skorunuz

The average score is 65%

0%