DOKUMANISTAN

Temel Basic Seviyede Excel Testi

0%

Excel

1 / 21

1. Bir formülde ardışık hücreleri göstermek için ................................, ayrık hücreleri göstermek için ................................ kullanılır.

Yukardaki boşluklara sırayla aşağıdakilerden hangisinin gelmesi gereklidir?

2 / 21

2.

Yukardaki tabloda her hücreye yazılan "X" harfi için o hücrenin dolgu rengini Turuncu yapan bölüm aşağıdakilerden hangisidir?

3 / 21

3. Bir sütunda bulunan verilerden istenilen koşula uyanların sayısını bulmak için aşağıdaki fonksiyonlardan hangisi kullanılmalıdır?

4 / 21

4. Microsoft Office Excel'de bir hücrenin içinde ######## işareti varsa aşağıdakilerden hangi anlama gelir?

5 / 21

5.

=TOPLA(MİN(B3:C4);MAK(D3:E4)) formülünün sonucu, aşağıdakilerden hangisidir?

6 / 21

6. A1 hücresine yazılan aşağıdaki fonksiyonlardan hangisi "Döngüsel Başvuru" içermektedir?

7 / 21

7. B2 hücresindeki 25 sayısı ile C2 hücresindeki 15 sayılarının ortalamasını bulan formül aşağıdaki maddelerden hangisinde doğru olarak verilmiştir?

8 / 21

8.

 

Yukardaki tabloda B1 hücresini B2 hücresine kopyalarsak aşağıdaki sonuçlardan hangisini elde ederiz.

 

 

 

9 / 21

9.

Yukardaki şekilde B4 hücresinde =A1+C1 formülü girilmiştir. B3 hücresindeki formüle giren hücrelerin okla gösterilmesini sağlamak için aşağıdaki hangisi kullanılmıştır.

10 / 21

10. Hücreye girilen sayısal ifade bu alana sığmamışsa bu hücrenin ekrandaki görüntüsü aşağıdaki maddelerden hangisinde doğru olarak verilmiştir?

11 / 21

11.

Yukardaki şekilde, Sayfa Yapısı seçeneklerinin Çalışma Sayfası sekmesindeki Başlıkları Yazdır bölümü görülmektedir.

Bu bölümde Üstte yinelenecek satırlar ve Solda yinelenecek sütunlar seçenekleri aşağıdakilerden hangisi için kullanılır?

12 / 21

12. Bir hücreye formül yazarken = veya + işareti ile formüle başlanır. C3 hücresinde formül yazarken = işaretine basıldıktan sonra A4 hücresinin adresini formüle eklemek için aşağıdakilerden hangisi yapılamaz?

13 / 21

13. yan taraftaki simge hangi komutu temsil eder

14 / 21

14. Bir formülde $C8 hücre adresinin anlamı, aşağıdakilerden hangisinde doğru olarak verilmiştir.

15 / 21

15.

Yukardaki grafiğe bakarak aşağıdakilerden hangisi kesin olarak söylenemez?

16 / 21

16. C1 hücresine =A1+B1 formülü yazılı iken, C1 hücresi kopyalanıp C2 hücresine yapıştırılırsa, D1 hücresindeki formül aşağıdakilerden hangisi olur?

17 / 21

17. Bir hücreye sadece istenilen veri aralığında sayı girilmesini sağlamak için aşağıdakilerden hangisi kullanılmalıdır?

18 / 21

18. MS Excel için aşaıdaki formüllerden hangisinde yazım hatası vardır.

19 / 21

19. Excel'de butonunun görevi nedir?

20 / 21

20. Aşağıdaki fonksiyonlardan hangisi tarih ve saati verir?

21 / 21

21. yan taraftaki simge hangi komutu temsil eder

Skorunuz

The average score is 56%

0%