DOKUMANISTAN

Öğrenciler Seçimde Oy Kullanma Kontrolü

MELEK sordu

Excel Soruları

Aşağıdaki doğum tarihlerine sahip öğrencilerimiz seçimlerde oy kullanabilir mi?

Seçim Tarihi : 21.6.2021

Oy Kullanabilir / Oy Kullanamaz

 

AD SOYAD DOĞUM TARİHİ YAŞ Toplam Seçmen Sayısı
BULUT YILDIRIM 9.01.2005
ÇİĞDEM ÇANKAYA 26.04.2009
ECEM ÖZTRÜK 15.09.1976
AHMET AKIN 28.05.1979
ALİ ŞEKER 13.12.1999
AYŞENUR ÖZDEMİR 23.05.2012
BETÜL ÇİÇEK 7.08.20033
BUĞÇE COŞGUN 2.11.1991
BUSE KARAAĞAÇ 2.05.1971
CEREN ÇINAR 11.11.2006
ÇAĞLAR SAĞ 11.12.2006
ÇAĞRI İNCESU 21.06.1952
EMİNE KAYIŞ 22.04.1973
EMRE ACAR 19.02.2002
ENES YILMAZ 20.05.1978
ERCAN ŞENOL 26.05.1999
ERHAN ÇINAR 7.10.2007
ESRA KILIÇ 7.11.2005
FATMA ÖZALAN 7.12.2009
FERDA KARAKUŞ 7.01.2003
FEYZA ALBAYRAK 7.02.2006

 

Excel Cevapları

Merhabalar

Aşağıdaki formülü kullanabilirsiniz.

=EĞER(ETARİHLİ(C2;BUGÜN();”y”)>18;”Oy Kullanabilir”;”Oy Kullanamaz”)

Yorum yapın